Exploring Michigan Forest Ecology Through Organisms’ Relationships in Our Outdoor Classroom

Amy Martin Crowel, Hillel Day School, Farmington Hills, Summer 2011 Forest Ecology & Resources Teacher Institute

**Target Grade:** 5th Grade
**Subjects:** Science and Math

**Unit Overview:**

In this unit, the students will study the ecology of our outdoor classroom based on the collection and representation of data of populations of producers, consumers, and decomposers found there. They will collect data on tree type population and measurement of characteristics, salamander population based on habitat type, and worm population based on location of habitat. They will also collect data on the biodiversity of the community located within the outdoor classroom based on sample plot studies. Discussion will revolve around the needs of each population, how they connect in food chains & webs, and symbiotic relationships within the community and ecosystem.

**Sources Consulted:**


**Content Benchmarks Addressed:**

S.IP.05.13 Use tools and equipment (spring scales, stop watches, meter sticks and tapes, models, hand lens) appropriate to scientific investigations.

S.IP.05.14 Use metric measurement devices in an investigation.

S.IP.05.15 Construct charts and graphs from data and observations.

S.IP.05.16 Identify patterns in data.

S.IA.05.14 Draw conclusions from sets of data from multiple trials of a scientific investigation.
L.OL.06.51 Classify producers, consumers, and decomposers based on their source of food (the source of energy and building materials).

L.OL.06.52 Distinguish between the ways in which consumers and decomposers obtain energy.

L.EC.06.11 Identify and describe examples of populations, communities, and ecosystems including the Great Lakes region.

L.EC.06.21 Describe common patterns of relationships between and among populations (competition, parasitism, symbiosis, predator/prey).

L.EC.06.23 Predict how changes in one population might affect other populations based upon their relationships in the food web.

L.EC.06.31 Identify the living (biotic) and nonliving (abiotic) components of an ecosystem.

L.EC.06.32 Identify the factors in an ecosystem that influence changes in population size.

D.AN.05.03 Given a set of data, find and interpret the mean (using the concept of fair share) and mode.

D.RE.05.02 Construct line graphs from tables of data; include axis labels and scale.

Lesson 1

Teaching and Learning Objectives:

Students will be able to define and identify producers, consumers, and decomposers within the book “Trout Are Made of Trees”.

Students should be able to measure, using a meter stick, a 1x5 meter plot.

Students should be able to identify all of the different populations of trees within their plot using the “Tree Finder” manual.

Students should be able to make an Excel spreadsheet and bar graph, as well as state a summary of the data collected in their 1x5 meter plot.

Students will be able to calculate the mean, median, mode, and range of each population of trees within the entire 10x5 meter plot.

Materials:

“Trout Are Made of Trees” book

Lesson 1 data sheet on Tree Populations (one per student)

Meter stick (one per pair of students)

“Tree Finder” manual (one per pair of students)

Computer with access to Excel spreadsheet (one per pair of students)

Calculator (one per pair of students)
Procedure:

1. Read the book “Trout Are Made of Trees” to the students. After reading the book, have the students discuss why they think that the title of the book refers to trout as being made of trees. Ask if trout could be made of other things besides trees. If students do not suggest other plants, try to lead them to the response by asking about things that other organisms eat. This should solicit responses of both plants and animals. Ask students at this point what the terminology is for a plant that is eaten by other organisms, but makes its own food. They should be able to identify them as producers. If not, then introduce this vocabulary to them. Then inquire about what the trout itself could be labeled as since it eats other organisms to get its energy or food. The students should be able to identify them as consumers. If not, then introduce this terminology to them. Identify other consumer in the book besides the trout. By going back through the book page by page, they should be able to suggest bacteria, crane flies, caddisflies, shrimp, stoneflies, dragon flies, and minnows as the other consumers. Ask if they all eat living organisms. They students should be able to identify the bacteria as the only organism in the book that directly ate dead plants in the form of the leaves. Ask students to identify the terminology for a consumer that eats dead organisms. They should be able to identify them as decomposers. It they cannot, then introduce this terminology to them.

2. Discuss with the students the point that this book raises with them. What does it say about trees to them? They should be able to state that trees represent an important food source within a forest as a producer of energy. Ask students if all trees are the same. They will obviously respond that there are different types of trees. Ask them if they know what organisms of the same type are called. If they are not aware of the terminology, then introduce the word population to them. Tell them that in this unit, they will be studying, collecting, and representing data on three different types of populations of organisms. They will be studying trees as producers, salamanders as consumers, and earth worms as decomposers. They will collect data on the types of tree located outside in the outdoor classroom, gathering data on height and diameter of the various tree types, counting the number and identifying the kind of salamanders based upon habitat type, and counting earthworms based on location of habitat.

3. The students will use their Lesson 1 data sheet on Tree Populations to record in a chart the data collected from a designated area marked within the outdoor classroom. The area should be approximately 10 meters by 5 meters. In pairs, the students can then identify, using the “Tree Finder” manual, and record the trees within a smaller plot of 1 meter wide and 5 meters long. The students should first receive practice as a group on how to use the “Tree Finder” manual. This is best done with you picking one tree not located within the designated area and leading the students through the identification of tree type using the key inside the front cover of the book. Repeat as necessary if it appears that the students need more practice before venturing out on their own into the designated plotted area.

4. The students will then take the information collected on their plot area and enter it into an Excel spreadsheet in order to make a bar graph of the number and type of populations of trees found in their designated plot. Directions on how to make the Excel spreadsheet and bar graph from it will be included on their Lesson 1 data sheet on Tree Populations. Students should type a brief summary of the populations of trees located within their plotted area. This information will be shared with the class, and as a class the students will then make some conclusions based on the ten plots studied and the types of populations of trees found. As a class, the students will calculate the mean, median, mode, and
range of each population of trees. Review as necessary how to do this as it will have been taught previously in math class.

Lesson 2

Teaching and Learning Objectives:

Students should be able to measure, using a meter stick, a 1x5 meter plot.

Students should be able to measure the height of the tree using the Biltmore stick.

Students should be able to measure the diameter of a tree using a centimeter measuring tape.

Students should be able to make an Excel spreadsheet and line graph of tree height versus diameter, as well as state a summary of the data collected in their 1x5 meter plot.

Students will be able to calculate the mean, median, mode, and range for the height versus the diameter of the trees within the entire 10x5 meter plot.

Materials:

Lesson 2 data sheet on Tree Measurements (one per student)

Meter stick (one per pair of students)

Biltmore stick (one per pair of students)

Centimeter measuring tape (one per pair of students)

100 ft. measuring tape (one per pair of students)

Computer with access to Excel spreadsheet (one per pair of students)

Calculator (one per pair of students)

Procedure:

1. The students will use their Lesson 2 data sheet on Tree Measurements to record in a chart the data collected from a designated area marked within the outdoor classroom. The area should be approximately 10 meters by 5 meters. In pairs, the students can then measure tree height and diameter, using the Biltmore Stick for tree height and the measuring tape for tree diameter, and record the information for trees within a smaller plot of 1 meter wide and 5 meters long. The students should first receive practice as a group on how to use the Biltmore Stick for tree height and the measuring tape for tree diameter. This is best done with you picking one tree not located within the designated area and leading the students through the measurement of height by standing 66 feet away from the tree and sighting from the zero line on the Biltmore stick to the bottom of the tree and approximating where the top of the tree would sight on the other end of the Biltmore stick. You would also need to lead students through the measurement of diameter by wrapping the centimeter measuring tape around the tree where breast height would be and overlapping the end wrapped around with the zero end being held in place. Repeat as necessary if it appears that the students need more practice before venturing out on their own into the designated plotted area.
2. The students will then take the information collected on their plot area and enter it into an Excel spreadsheet in order to make a line graph of the height and diameter of trees found in their designated plot. Directions on how to make the Excel spreadsheet and line graph from it will be included on their Lesson 2 data sheet on Tree Measurements. Students should type a brief summary of the height and diameter of trees located within their plotted area. This information will be shared with the class, and as a class the students will then make some conclusions based on the ten plots studied and the tree heights and diameters of trees found. As a class, the students will calculate the mean, median, mode, and range of the height and diameter for trees within all ten plots. Review as necessary how to do this as it will have been taught previously in math class.

Lesson 3

Teaching and Learning Objectives:

Students will be able to define and identify food chains and a food web within the book “The Salamander Room”.

Students should be able to measure, using a meter stick, 10 meters in length.

Students should be able to identify all of the different populations of salamanders within their coverboard using the “Terrestrial Salamanders of Michigan” identification sheet.

Students should be able to make an Excel spreadsheet and bar graph, as well as state a summary of the data collected for their coverboard.

Students will be able to calculate the mean, median, mode, and range of each population of salamanders within the entire transect.

Materials:

“The Salamander Room” book

Lesson 3 data sheet on Salamander Populations (one per student)

“The Terrestrial Salamanders of Michigan” identification sheet created by Meagan Harless

10 pieces of 2’x2’ untreated ½” plywood

5 pieces of 2’x2’ galvanized tin

Meter stick (one per pair of students)

Yard rake (one per pair of students)

Computer with access to Excel spreadsheet (one per pair of students)

Calculator (one per pair of students)

Procedure:

1. Read the book “The Salamander Room” to the students. After reading the book, have the students discuss why they think that the title of the book refers to Brian’s room as being the salamander
room. Ask them what kinds of things the salamander needed to live in Brian’s room. The students should suggest that he needed leaves, moss, tree stumps, boulders, insects, water, birds, bullfrogs, trees, ponds, mushrooms, and owls. What role does each of these play in the environment for the salamander? Students should suggest that some of these items are food/producers for the salamander and some are food/consumers for the other organisms in the room. While other items are meant to be a habitat for the creatures. These would be leaves, moss, tree stumps, boulders, trees, and ponds. Ask the students how these items are connected to each other. The students should suggest that they form a “food chain”. Introduce this terminology to them if they haven’t used it to describe the chain of energy from producers to the consumers that subsequently eat it or the other organisms. Ask them if just one food chain exists within the room. They should suggest that more than one chain is possible such as the leaves, insects, birds or the leaves, insects, and bullfrogs. Introduce the terminology of a “food web” to them if they aren’t familiar with it.

2. So as the book “The Salamander Room” suggests the habitat for a salamander, the students too shall create a habitat for a salamander in the outdoor classroom. They will place 2’x2’ alternating pieces of galvanized roofing tin and untreated ½ “ plywood as artificial cover for the salamanders that they intend to track population numbers. The materials are laid 10 meters apart, flat on the ground, and in the pattern of wood, wood, metal. You will need a total of 10 pieces of plywood and 5 pieces of tin to make a transect. When checking for salamanders under the coverboards, students should stand and lift towards them using a head of a rake to tilt the board up and towards them. This will cause any salamanders underneath to run away from them instead of towards them as they lift the cover. Others students should be ready to capture and identify the salamanders using the “Terrestrial Salamanders of Michigan” identification key. This information should be recorded on the lesson three data sheet Salamander Population. When ready to release, the coverboard is set back down on the ground and the salamander is placed in close proximity to it. The best conditions for finding salamanders are high humidity, calm wind, high moisture content on the ground, mild temperatures, and generally in early spring or very late fall.

3. The students will then take the information collected on their transect and enter it into an Excel spreadsheet in order to make a bar graph of the number and type of populations of salamanders found in their designated coverboard. Directions on how to make the Excel spreadsheet and bar graph from it will be included on their Lesson 3 data sheet on Salamander Populations. Students should type a brief summary of the populations of salamanders located within their coverboard. This information will be shared with the class, and as a class the students will then make some conclusions based on the fifteen coverboards studied and the types of populations of salamanders found. As a class, the students will calculate the mean, median, mode, and range of each population of salamanders. Review as necessary how to do this as it will have been taught previously in math class.

Lesson 4

Teaching and Learning Objectives:

The students will identify earthworms as decomposers.

Students should be able to measure, using a ruler, a 1’x1’ plot.

Students should be able to count the number of earthworms within their 1’x1’ plot.
Students should be able to make an Excel spreadsheet and bar graph of the classes’ data on all of the earthworm plots, as well as state a summary of the data collected for their 1’x1’ plot.

Students will be able to calculate the mean, median, mode, and range from all of the earthworm plots sampled.

**Materials:**

Lesson 4 data sheet on Earthworm Populations (one per student)

Ruler (one per pair of students)

1 jug of water mixed with 1/3 cup of mustard powder (one per pair of students)

1 collection pan (one per pair of students)

1 pair of forceps (one per pair of students)

1 cup of fresh water (one per pair of students)

Computer with access to Excel spreadsheet (one per pair of students)

Calculator (one per pair of students)

**Procedure:**

1. Remind students of the book “Trout Are Made of Trees”. After reading it, the students identified the bacteria as the only organism in the book that directly ate dead plants in the form of the leaves. Ask students to identify the terminology for a consumer that eats dead organisms. They should be able to identify them as decomposers. If they cannot, then re-introduce this terminology to them. Ask them to think of another common organism that is also a decomposer. The students should suggest an earthworm.

2. Tell the students that today, they will be counting populations of earthworms based on location of habitat. Have the students brainstorm types of locations that they have seen earthworms at in the past. They will probably suggest locations such as, grass, dirt, wooded, ...Today each pair of students will sample one 1’x1’ plot in our outdoor classroom for earthworms using the liquid extraction method. They will clear dry litter from their 1’x1’ plot. They will take a mixture of 1 gallon of water and 1/3 cup of dry mustard powder and pour about half of the jug onto their plot. They should wait about 2 minutes to see if there is any activity from the earthworms. If there are earthworms present, there should be activity within the first 2 minutes. If not, then slowly pour more mustard water onto the plot watching for earthworm activity. When earthworms due surface completely from the soil, they should picked up using a forceps and placed in the metal collection pan for counting. After the initial rush of earthworms, the students should continue to pour two or three times collecting the earthworms that surface until the entire gallon of mustard water has been used on their plot. It will take approximately 5 or 10 minutes for the entire plot to be sample with the gallon of mustard water. The best conditions for extracting earthworms are moderate temperatures and recent rain. The earthworms should be rinsed with fresh water in the collection pan before returning them to the soil near the 1’x1’ plot. They should record the number of earthworms from their 1’x1’ plot on the lesson 4 data sheet Earthworm Populations. They should also describe the location and characteristics of their 1’x1’ so that a comparison can be made with the other groups’ plots.
3. The students will then take the information collected on their plot and share it with the rest of the class. The class information for all of the plots will then be entered by each group into an Excel spreadsheet in order to make a bar graph of the number of earthworms collected in each 1’x1’ plot. Directions on how to make the Excel spreadsheet and bar graph from it will be included on their Lesson 4 data sheet on Earthworm Populations. Students should type a brief summary of the population of earthworms located within their 1’x1’ plot, as well as include characteristics of its location and type of habitat. As a class, the students will calculate the mean, median, mode, and range of data collected from all of the earthworm plots sampled. Review as necessary how to do this as it will have been taught previously in math class.

Lesson 5

Teaching and Learning Objectives:

The students will be able to measure a 1 meter by 1 meter plot.

The students will be able to identify and record the living and non-living within the 1 meter by 1 meter plot.

The students should be able to identify relationships between the organisms observed in their 1 meter by 1 meter plot, as well as other factors that affect these populations.

Materials:

“A Log’s Life” book

Meter stick (one per pair of students)

Lesson 5 data sheet on Ecosystem Biodiversity (one per student)

Magnifying glass (one per student)

Procedure:

1. Read the book “A Log’s Life” to the students. After reading the book, ask the students to identify populations of producers, consumers, and decomposers in the book. They should mention producers such as, the oak tree, consumers such as, the squirrels, and decomposers such as, earthworms. Introduce to students the terminology of a community and that all of the different populations living together in the log make up a community. Ask the students then if a forest or outdoor classroom only contains one community. They should suggest no that there are a variety of communities in the outdoor classroom based on location. Introduce to them that all of the living and non-living things located in one area are classified as an ecosystem. Ask them to identify within the book “A Log’s Life”, relationships between different organisms, the living and non-living, and the ways that this ecosystem could be influenced by these factors. If they do not suggest it, introduce to them the terminology of predator/prey, parasitism, mutualism, and commensalism. Have them either identify relationships within the book that fit each or within nature. Within the book, there is a predator/prey of woodpecker and the insects, parasitism of carpenter ants nesting under the bark of the tree, commensalism of the squirrel and the acorn buried in the ground, and mutualism of the earthworm and the soil.

2. Today, they will visit the outdoor classroom to observe communities of organism within 1 meter by 1 meter ecosystem plots. Students will measure out a 1 meter by 1 meter plot, and record on their lesson
5 data sheet on Ecosystem Biodiversity the living and non-living things observed in their plot. Instruct them to look for evidence of both larger and smaller organisms, or the previous presence of an organism. They should take time to do this as well as use a magnifying glass.

3. Upon returning to the classroom, the students will share with the class the living and non-living things that they identified within their 1 meter by 1 meter plot, as well as discuss the relationships among the populations within the community of organisms in their ecosystem plot. Discussion should also include other factors, both living and non-living, that influence the size of the populations within this community of organisms or ecosystem plot.

**Overall Unit Assessment**

Informal assessment will be made of each of the five labs and the associated pre and post discussions that accompanied them.

Formal assessment will be made with mind map that integrates all of the following in it: producers, consumers, decomposers, life requirement needs, habitat, populations, community, ecosystem, food chains, food web, as well as relationships of predator/prey or symbiotic such as parasitism, mutualism, or commensalism. The students will pick one organism and a picture of it within its environment. This will represent the center of the mind map. They will connect to it each of the categories listed above and make connections to that with the details of that category and how it relates to their organism. The results will be assessed using a rubric that will be student generated through class discussion prior to starting the project.

Lesson 1 data sheet on Tree Populations

Name______________________________________ Date__________

Section__________
**Materials:**

Meter stick (one per pair of students)

“Tree Finder” manual (one per pair of students)

Computer with access to Excel spreadsheet (one per pair of students)

Calculator (one per pair of students)

**Procedure:**

1. As a class, mark a 10 meter by 5 meter area in the outdoor classroom.
2. With your partner, mark a 1 meter wide by 5 meter long area within the larger 10 meter by 5 meter area.
3. Then identify, using the “Tree Finder” manual, and record the trees within your smaller plot of 1 meter wide and 5 meters long.

**Populations of Trees Found Within Our 1 meter by 5 meter Plot**

<table>
<thead>
<tr>
<th>Tree Type (name)</th>
<th>Frequency (number)</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
</tbody>
</table>

4. Enter the data you collected into an Excel spreadsheet.
5. Make a bar graph of this data.

**Directions for making an Excel spreadsheet and graphing data from it**

1. Open Microsoft Excel.
2. Enter Data to be graphed.
3. Highlight data to be graphed not including labels.

<table>
<thead>
<tr>
<th>A</th>
<th>B</th>
</tr>
</thead>
<tbody>
<tr>
<td>Fruit</td>
<td>Number</td>
</tr>
<tr>
<td>Apple</td>
<td>8</td>
</tr>
<tr>
<td>Orange</td>
<td>4</td>
</tr>
<tr>
<td>Banana</td>
<td>3</td>
</tr>
<tr>
<td>Grapes</td>
<td>5</td>
</tr>
<tr>
<td>Peach</td>
<td>3</td>
</tr>
<tr>
<td>Pear</td>
<td>1</td>
</tr>
</tbody>
</table>

4. Select the Insert tab.

5. Select the type of graph you are making with your data. (column, pie, or line)

6. You can then change the **chart layout** of the graph you chose in the Design tab of the Chart Tools tab that is open. This is also where you change the **chart styles** for your graph.

7. You can then change the Layout of your graph under the Layout tab. Under the Labels tab, this is where you will **add a title**, **add axis title or labels** to the horizontal and vertical axes of your graph, and **add a legend or key** if doing a double bar or line graph.

8. You can then change the Format of your graph under the Format tab. Under this tab, you will see the shape styles tab where you can **change font color and line style color**.

6. Write a summary of the populations of trees found in your plotted area.

7. Share your spreadsheet, bar graph, and summary paragraph with the class using the SMARTBoard.

8. As a class, calculate the mean, median, mode, and range of each population of trees.

---

### Lesson 2 data sheet on Tree Measurements

<table>
<thead>
<tr>
<th>Name</th>
<th>Date</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
</tr>
</tbody>
</table>

**Materials:**

- Meter stick (one per pair of students)
- Biltmore stick (one per pair of students)
Centimeter measuring tape (one per pair of students)

100 ft. measuring tape (one per pair of students)

Computer with access to Excel spreadsheet (one per pair of students)

Calculator (one per pair of students)

Procedure:

1. As a class, mark a 10 meter by 5 meter area in the outdoor classroom.
2. With your partner, mark a 1 meter wide by 5 meter long area within the larger 10 meter by 5 meter area.
3. Then measure and record the tree height and diameter for the trees within your smaller plot of 1 meter wide and 5 meters long. Tree height should be measured using a Biltmore stick, tree diameter using a centimeter measuring tape.

<table>
<thead>
<tr>
<th>Tree Number</th>
<th>Height (feet)</th>
<th>Diameter (centimeters)</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
4. Enter the data you collected into an Excel spreadsheet.
5. Make a line graph of this data.

Directions for making an Excel spreadsheet and graphing data from it

1. Open Microsoft Excel.
2. Enter Data to be graphed.

<table>
<thead>
<tr>
<th></th>
<th>A</th>
<th>B</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Fruit</td>
<td>Number</td>
</tr>
<tr>
<td>2</td>
<td>Apple</td>
<td>8</td>
</tr>
<tr>
<td>3</td>
<td>Orange</td>
<td>4</td>
</tr>
<tr>
<td>4</td>
<td>Banana</td>
<td>3</td>
</tr>
<tr>
<td>5</td>
<td>Grapes</td>
<td>5</td>
</tr>
<tr>
<td>6</td>
<td>Peach</td>
<td>3</td>
</tr>
<tr>
<td>7</td>
<td>Pear</td>
<td>1</td>
</tr>
</tbody>
</table>
3. Highlight data to be graphed not including labels.

<table>
<thead>
<tr>
<th></th>
<th>A</th>
<th>B</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Fruit</td>
<td>Number</td>
</tr>
<tr>
<td>2</td>
<td>Apple</td>
<td>8</td>
</tr>
<tr>
<td>3</td>
<td>Orange</td>
<td>4</td>
</tr>
<tr>
<td>4</td>
<td>Banana</td>
<td>3</td>
</tr>
<tr>
<td>5</td>
<td>Grapes</td>
<td>5</td>
</tr>
<tr>
<td>6</td>
<td>Peach</td>
<td>3</td>
</tr>
<tr>
<td>7</td>
<td>Pear</td>
<td>1</td>
</tr>
</tbody>
</table>

4. Select the Insert tab.
5. Select the type of graph you are making with your data. (column, pie, or line)
6. You can then change the chart layout of the graph you chose in the Design tab of the Chart Tools tab that is open. This is also where you change the chart styles for your graph.
7. You can then change the Layout of your graph under the Layout tab. Under the Labels tab, this is where you will add a title, add axis title or labels to the horizontal and vertical axes of your graph, and add a legend or key if doing a double bar or line graph.
8. You can then change the Format of your graph under the Format tab. Under this tab, you will see the shape styles tab where you can change font color and line style color.

6. Write a summary of the height and diameter of trees located within their plotted area.
7. Share your spreadsheet, line graph, and summary paragraph with the class using the SMARTBoard.
8. As a class, calculate the mean, median, mode, and range of the height and diameter for trees within all ten plots.
Lesson 3 data sheet on Salamander Populations

Name______________________________________ Date____________

Section__________

Materials:

“The Terrestrial Salamanders of Michigan” identification sheet created by Meagan Harless (one per pair of students)

10 pieces of 2’x2’ untreated ½” plywood (per the whole class)

5 pieces of 2’x2’ galvanized tin (per the whole class)

Meter stick (one per pair of students)

Yard rake (one per pair of students)

Computer with access to Excel spreadsheet (one per pair of students)

Calculator (one per pair of students)

Procedure:

1. As a class, create a habitat for salamanders in the outdoor classroom.

2. Place 2’x2’ alternating pieces of galvanized roofing tin and untreated ½” plywood as artificial cover for the salamanders that they intend to track population numbers.

3. The materials are laid 10 meters apart, flat on the ground, and in the pattern of wood, wood, metal.
4. Select a day where the conditions are close to the following: high humidity, calm wind, high moisture content on the ground, mild temperatures, and generally in early spring or very late fall.

5. Check for salamanders under the coverboards by standing and lifting towards you using a head of a rake to tilt the board up and towards you. This will cause any salamanders underneath to run away from them instead of towards the person lifting the cover. The other student should be ready to capture and identify the salamanders using the “Terrestrial Salamanders of Michigan” identification key.

6. Record the type and number of salamanders observed under your coverboard.

7. When ready to release, the coverboard is set back down on the ground and the salamander is placed in close proximity to it.

---

### Populations of Salamanders Found Within Our Coverboard

<table>
<thead>
<tr>
<th>Tree Type (name)</th>
<th>Frequency (number)</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
</tbody>
</table>

8. Enter the data you collected into an Excel spreadsheet.

9. Make a bar graph of this data.

**Directions for making an Excel spreadsheet and graphing data from it**

1. Open Microsoft Excel.
2. Enter Data to be graphed.
3. Highlight data to be graphed not including labels.

<table>
<thead>
<tr>
<th>A</th>
<th>B</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Fruit</td>
</tr>
<tr>
<td>2</td>
<td>Apple</td>
</tr>
<tr>
<td>3</td>
<td>Orange</td>
</tr>
<tr>
<td>4</td>
<td>Banana</td>
</tr>
<tr>
<td>5</td>
<td>Grapes</td>
</tr>
<tr>
<td>6</td>
<td>Peach</td>
</tr>
<tr>
<td>7</td>
<td>Pear</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>A</th>
<th>B</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Fruit</td>
</tr>
<tr>
<td>2</td>
<td>Apple</td>
</tr>
<tr>
<td>3</td>
<td>Orange</td>
</tr>
<tr>
<td>4</td>
<td>Banana</td>
</tr>
<tr>
<td>5</td>
<td>Grapes</td>
</tr>
<tr>
<td>6</td>
<td>Peach</td>
</tr>
<tr>
<td>7</td>
<td>Pear</td>
</tr>
</tbody>
</table>

4. Select the Insert tab.
5. Select the type of graph you are making with your data. (column, pie, or line)
6. You can then change the chart layout of the graph you chose in the Design tab of the Chart Tools tab that is open. This is also where you change the chart styles for your graph.
7. You can then change the Layout of your graph under the Layout tab. Under the Labels tab, this is where you will add a title, add axis title or labels to the horizontal and vertical axes of your graph, and add a legend or key if doing a double bar or line graph.
8. You can then change the Format of your graph under the Format tab. Under this tab, you will see the shape styles tab where you can change font color and line style color.

10. Write a summary of the populations of salamanders found in your covered area.
11. Share your spreadsheet, bar graph, and summary paragraph with the class using the SMARTBoard.
12. As a class, calculate the mean, median, mode, and range of each population of salamanders.
Lesson 4 data sheet on Earthworm Populations

Name______________________________________ Date____________ Section__________

Materials:

Ruler (one per pair of students)
1 jug of water mixed with 1/3 cup of mustard powder (one per pair of students)
1 collection pan (one per pair of students)
1 pair of forceps (one per pair of students)
1 cup of fresh water (one per pair of students)

Computer with access to Excel spreadsheet (one per pair of students)

Calculator (one per pair of students)

Procedure:

1. Select a day for earthworm sampling. The best conditions for extracting earthworms are moderate temperatures and recent rain.
2. Select a 1’x1’ plot in the outdoor classroom to sample earthworms using liquid extraction.
3. Clear dry litter from their 1’x1’ plot.
   Take a mixture of 1 gallon of water and 1/3 cup of dry mustard powder and pour about half of the jug onto their plot. Wait about 2 minutes to see if there is any activity from the earthworms. If there are earthworms present, there should be activity within the first 2 minutes. If not, then slowly pour more mustard water onto the plot watching for earthworm activity.
4. When earthworms due surface completely from the soil, pick them up using a forceps and place them in the metal collection pan for counting. After the initial rush of earthworms, you should continue to pour two or three times collecting the earthworms that surface until the entire gallon of mustard water has been used on their plot. It will take approximately 5 or 10 minutes for the entire plot to be sample with the gallon of mustard water.
5. The earthworms should be rinsed with fresh water in the collection pan before returning them to the soil near the 1’x1’ plot.
6. Record the number of earthworms from your 1’x1’ plot. Describe the location and characteristics of your 1’x1’ so that a comparison can be made with the other groups’ plots.
Population of Earthworms Found Within Our 1’x1’ Plot

Number of Earthworms:_________________________________________________

Description of the location of our plot:

Characteristics of our plot:
7. Share your results with the rest of the class.
8. The class information for all of the plots will then be entered by each group into an Excel spreadsheet in order to make a bar graph of the number of earthworms collected in each 1’x1’ plot.
9. Enter the data that the class collected into an Excel spreadsheet.
10. Make a bar graph of this data.

Directions for making an Excel spreadsheet and graphing data from it

1. Open Microsoft Excel.
2. Enter Data to be graphed.

<table>
<thead>
<tr>
<th>A</th>
<th>B</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Fruit</td>
</tr>
<tr>
<td>2</td>
<td>Apple</td>
</tr>
<tr>
<td>3</td>
<td>Orange</td>
</tr>
<tr>
<td>4</td>
<td>Banana</td>
</tr>
<tr>
<td>5</td>
<td>Grapes</td>
</tr>
<tr>
<td>6</td>
<td>Peach</td>
</tr>
<tr>
<td>7</td>
<td>Pear</td>
</tr>
</tbody>
</table>

3. Highlight data to be graphed not including labels.

<table>
<thead>
<tr>
<th>A</th>
<th>B</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Fruit</td>
</tr>
<tr>
<td>2</td>
<td>Apple</td>
</tr>
<tr>
<td>3</td>
<td>Orange</td>
</tr>
<tr>
<td>4</td>
<td>Banana</td>
</tr>
<tr>
<td>5</td>
<td>Grapes</td>
</tr>
<tr>
<td>6</td>
<td>Peach</td>
</tr>
<tr>
<td>7</td>
<td>Pear</td>
</tr>
</tbody>
</table>

4. Select the Insert tab.
5. Select the type of graph you are making with your data. (column, pie, or line)
6. You can then change the chart layout of the graph you chose in the Design tab of the Chart Tools tab that is open. This is also where you change the chart styles for your graph.
7. You can then change the Layout of your graph under the Layout tab. Under the Labels tab, this is where you will add a title, add axis title or labels to the horizontal and vertical axes of your graph, and add a legend or key if doing a double bar or line graph.
8. You can then change the Format of your graph under the Format tab. Under this tab, you will see the shape styles tab where you can change font color and line style color.

11. Type a description of the location and characteristics of your 1’x1’.
12. Share your spreadsheet, bar graph, and summary paragraph with the class using the SMARTBoard.
13. As a class, calculate the mean, median, mode, and range of data collected from all of the earthworm plots sampled.
Lesson 5 data sheet on Ecosystem Biodiversity

Name______________________________________ Date____________

Section__________

**Materials:**

Meter stick (one per pair of students)

Magnifying glass (one per student)

**Procedure:**

1. Mark a 1 meter by 1 meter ecosystem plot in the outdoor classroom.
2. Record the living and non-living items observed in your plot.

Living and Non-Living Observed Within Our 1 meter by 1 meter Ecosystem Plot

<table>
<thead>
<tr>
<th>Living</th>
<th>Non-living</th>
</tr>
</thead>
<tbody>
<tr>
<td>**</td>
<td>**</td>
</tr>
</tbody>
</table>

3. Share with the class the living and non-living things that you identified within your 1 meter by 1 meter plot, as well as discuss the relationships among the populations within the community of organisms in your ecosystem plot. Discussion should also include other factors, both living and non-living, that influence the size of the populations within this community of organisms or ecosystem plot.
Unit Final Assessment

Name______________________________________  Date________

Section________

1. Choose an organism.
2. Locate an electronic picture of it within its environment.
3. Do research to find out the following information about your organism.

Producers that your organism eats:

Consumers that your organism would eat:

Consumers that would eat your organism:

Decomposers within the ecosystem of your organism:

Life requirements that your organism needs to survive:

Habitat of your organism:

Name of the population that your organism is a part of:

Community members that live in the ecosystem with your organism:
Name of the ecosystem that your organism lives in:

Three food chains that your organism is a part of that could be used to create a food web:

A predator/prey relationship within your organism’s ecosystem:

One symbiotic relationship within your organism’s ecosystem:

4. Create a mind map using the information on your organism. The picture of your organism in its environment will represent the center of the mind map. Connect to it each of the categories listed above and make connections to that with the details of that category and how it relates to your organism.

5. The results will be assessed using a rubric that will be student generated through class discussion prior to starting the project.